
<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8" />



<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" href="http://www.scriptanews.it/wp-content/themes/silverorchid/style.css" type="text/css" media="all"/>
<link rel="pingback" href="http://www.scriptanews.it/xmlrpc.php" />

			<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.scriptanews.it/feed/" />
	
		<!-- All in One SEO 4.1.2.2 -->
		<title>Scriptanews.it - Notizie ed informazione in Carnia - Scriptanews.it, notizie da Tolmezzo, Carnia, Friuli </title>
		<meta name="description" content="Scriptanews.it - Notizie ed informazione in Carnia"/>
		<link rel="canonical" href="http://www.scriptanews.it/sitemap_index.xml/" />
		<link rel="next" href="http://www.scriptanews.it/sitemap_index.xml/page/2/" />
		<meta property="og:site_name" content="Scriptanews.it - Notizie ed informazione in Carnia - Scriptanews.it, notizie da Tolmezzo, Carnia, Friuli" />
		<meta property="og:type" content="website" />
		<meta property="og:title" content="Scriptanews.it - Notizie ed informazione in Carnia - Scriptanews.it, notizie da Tolmezzo, Carnia, Friuli " />
		<meta property="og:description" content="Scriptanews.it - Notizie ed informazione in Carnia" />
		<meta property="og:url" content="http://www.scriptanews.it/sitemap_index.xml/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.scriptanews.it" />
		<meta name="twitter:title" content="Scriptanews.it - Notizie ed informazione in Carnia - Scriptanews.it, notizie da Tolmezzo, Carnia, Friuli " />
		<meta name="twitter:description" content="Scriptanews.it - Notizie ed informazione in Carnia" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/www.scriptanews.it\/#website","url":"http:\/\/www.scriptanews.it\/","name":"Scriptanews.it - Notizie ed informazione in Carnia","description":"Scriptanews.it, notizie da Tolmezzo, Carnia, Friuli","publisher":{"@id":"http:\/\/www.scriptanews.it\/#organization"},"potentialAction":{"@type":"SearchAction","target":"http:\/\/www.scriptanews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","@id":"http:\/\/www.scriptanews.it\/#organization","name":"Scriptanews.it - Notizie ed informazione in Carnia","url":"http:\/\/www.scriptanews.it\/"},{"@type":"BreadcrumbList","@id":"http:\/\/www.scriptanews.it\/sitemap_index.xml\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/www.scriptanews.it\/#listItem","position":"1","item":{"@type":"WebPage","@id":"http:\/\/www.scriptanews.it\/","name":"Home","description":"Scriptanews.it - Notizie ed informazione in Carnia","url":"http:\/\/www.scriptanews.it\/"}}]},{"@type":"CollectionPage","@id":"http:\/\/www.scriptanews.it\/sitemap_index.xml\/#collectionpage","url":"http:\/\/www.scriptanews.it\/sitemap_index.xml\/","name":"Scriptanews.it - Notizie ed informazione in Carnia - Scriptanews.it, notizie da Tolmezzo, Carnia, Friuli","description":"Scriptanews.it - Notizie ed informazione in Carnia","inLanguage":"it-IT","isPartOf":{"@id":"http:\/\/www.scriptanews.it\/#website"},"breadcrumb":{"@id":"http:\/\/www.scriptanews.it\/sitemap_index.xml\/#breadcrumblist"},"about":{"@id":"http:\/\/www.scriptanews.it\/#organization"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.scriptanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.scriptanews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.scriptanews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='EUCookieLaw_css-css'  href='http://www.scriptanews.it/wp-content/plugins/eucookielaw/eucookielaw.css?ver=2.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='acx_fsmi_styles-css'  href='http://www.scriptanews.it/wp-content/plugins/floating-social-media-icon/css/style.css?v=4.3.5&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='http://www.scriptanews.it/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='EUCookieLaw_js-js-extra'>
/* <![CDATA[ */
var euCookieLawConfig = {"showBanner":"1","raiseLoadEvent":"1","reload":"","debug":"","tag":"h3","agreeOnScroll":"1","agreeOnClick":"1","fixOn":"bottom","duration":"0","remember":"1","cookieList":"","classes":"light","minScroll":"100","languages":{"Default":{"title":"","message":"Questo sito utilizza cookie tecnici e di profilazione terze parti per inviarti pubblicit\u00e0, contenuti e servizi pi\u00f9 vicini ai tuoi gusti e interessi. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalit\u00e0 indicate. Per negare il consenso a tutti o ad alcuni cookie o anche solo per saperne di pi\u00f9 fai <a title=\"Privacy e cookie Policy\" href=\"http:\/\/www.scriptanews.it\/privacy-policy\/\" target=\"_blank\">click qui<\/a> .","agreeLabel":"Accetto","disagreeLabel":"Non accetto"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scriptanews.it/wp-content/plugins/eucookielaw/EUCookieLaw.js?ver=2.7.2' id='EUCookieLaw_js-js'></script>
<script type='text/javascript' src='http://www.scriptanews.it/wp-content/plugins/eucookielaw/wpEUCookieLaw.js?ver=2.7.2' id='wpEUCookieLaw_js-js'></script>
<script type='text/javascript' src='http://www.scriptanews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.scriptanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.scriptanews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.scriptanews.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='http://www.scriptanews.it/wp-content/themes/silverorchid/js/jquery-ui-tabs-rotate.js?ver=5.7.2' id='jquery-ui-tabs-rotate-js'></script>
<script type='text/javascript' src='http://www.scriptanews.it/wp-content/themes/silverorchid/js/gazpo_custom.js?ver=5.7.2' id='gazpo_custom-js'></script>
<script type='text/javascript' src='http://www.scriptanews.it/wp-content/themes/silverorchid/js/jcarousellite_1.0.1.min.js?ver=1.0.1' id='jcarousellite-js'></script>
<link rel="https://api.w.org/" href="http://www.scriptanews.it/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.scriptanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.scriptanews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<!--Auto Keywords Generator -->
<meta name="keywords" content="Scriptanews. notizie, news, ultime notizie, tolmezzo, carnia, friuli, cronaca, tradizioni carniche, manifestazioni, turismo, astronomia" />
<meta name="description" content="Scriptanews.it: news ed informazioni da Tolmezzo, Carnia, Friuli" />
<!--Auto Keywords Generator -->



<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#divBottomRight img 
{
width: 32px; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



			<style>
			#related_posts_thumbnails li{
				border-right: 1px solid #dddddd;
				background-color: #ffffff			}
			#related_posts_thumbnails li:hover{
				background-color: #eeeeee;
			}
			.relpost_content{
				font-size:	12px;
				color: 		#333333;
			}
			.relpost-block-single{
				background-color: #ffffff;
				border-right: 1px solid  #dddddd;
				border-left: 1px solid  #dddddd;
				margin-right: -1px;
			}
			.relpost-block-single:hover{
				background-color: #eeeeee;
			}
		</style>

	<link rel="icon" href="http://www.scriptanews.it/wp-content/uploads/2019/05/scripta.ico" sizes="32x32" />
<link rel="icon" href="http://www.scriptanews.it/wp-content/uploads/2019/05/scripta.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.scriptanews.it/wp-content/uploads/2019/05/scripta.ico" />
<meta name="msapplication-TileImage" content="http://www.scriptanews.it/wp-content/uploads/2019/05/scripta.ico" />
</head>
<body class="home blog">		<div class="eucookielaw-banner fixedon-bottom light" id="eucookielaw-in-html">
			<div class="well">
				<h1 class="banner-title"></h1>
				<div class="banner-message">Questo sito utilizza cookie tecnici e di profilazione terze parti per inviarti pubblicità, contenuti e servizi più vicini ai tuoi gusti e interessi. Chiudendo questo messaggio, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie per le finalità indicate. Per negare il consenso a tutti o ad alcuni cookie o anche solo per saperne di più fai <a title="Privacy e cookie Policy" href="http://www.scriptanews.it/privacy-policy/" target="_blank">click qui</a> .</div>
				
				<p class="banner-agreement-buttons text-right">
					<a href="/sitemap_index.xml/?__eucookielaw=disagree" class="disagree-button btn btn-danger" onclick="(new EUCookieLaw()).reject(); return false;">Non accetto</a>
					<a href="/sitemap_index.xml/?__eucookielaw=agree" class="agree-button btn btn-primary" onclick="(new EUCookieLaw()).enableCookies(); return false;">Accetto</a>
				</p>
			</div>
		</div>

<div id="wrapper">	
	<div id="gazpo-header">
		<!-- site logo and description -->
		<div class="logo">
					
			<a href="http://www.scriptanews.it" title="Scriptanews.it &#8211; Notizie ed informazione in Carnia">
				<img src="http://www.scriptanews.it/wp-content/uploads/2019/05/Logo-Scriptanews-nuovo.png" alt="Scriptanews.it &#8211; Notizie ed informazione in Carnia" />
			</a>
			
			
		</div>	<!-- /logo -->	
		
		<!-- header 468x60px ad -->
					
	</div>
	<!-- header menu -->
	<div id="gazpo-nav">
		
		<div class="main-menu"><ul id="menu-notizie" class="menu"><li id="menu-item-3795" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-3795"><a href="http://www.scriptanews.it">Home</a></li>
<li id="menu-item-3751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3751"><a href="http://www.scriptanews.it/category/notizie/">Cronacarnia</a>
<ul class="sub-menu">
	<li id="menu-item-3796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3796"><a href="http://www.scriptanews.it/tolmezzo/">Tolmezzo</a></li>
</ul>
</li>
<li id="menu-item-3827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3827"><a href="http://www.scriptanews.it/category/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-3828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3828"><a href="http://www.scriptanews.it/category/arte-e-cultura/">Cultura</a></li>
<li id="menu-item-3753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3753"><a href="http://www.scriptanews.it/arte-cultura-carnia/">Personaggi</a></li>
<li id="menu-item-3839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3839"><a href="http://www.scriptanews.it/category/escursioni-natura-sport-carnia/">Escursioni e sport</a></li>
<li id="menu-item-3797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3797"><a href="http://www.scriptanews.it/collaboratori/">Collaboratori</a></li>
</ul></div>	
	</div>
	
	<div id="content-container">	
	<div id="content">	
	
	
<div id="gazpo-slider" >
		<ul class="ui-tabs-nav ui-tabs-selected">			
									<li class="ui-tabs-nav-item" id="nav-fragment-4557">
			<a href="#fragment-4557">
				<img width="70" height="50" src="http://www.scriptanews.it/wp-content/uploads/2021/07/sagra-panzerotto-cavazzo-70x50.jpg" class="attachment-slider-thumb size-slider-thumb wp-post-image" alt="Sagra del panzerotto 2021" loading="lazy" />				
				<span class="title">
						Sagra del Panzerotto 2021 a Cavazzo Carn...	
				</span>
				<br />				
				<span class="date">Luglio 29</span>
			</a>
			</li>	
						<li class="ui-tabs-nav-item" id="nav-fragment-4549">
			<a href="#fragment-4549">
				<img width="70" height="50" src="http://www.scriptanews.it/wp-content/uploads/2020/12/artista-carnico-marco-marra2-70x50.jpg" class="attachment-slider-thumb size-slider-thumb wp-post-image" alt="Marco Marra" loading="lazy" />				
				<span class="title">
						Scomparso Marco Marra. Lutto nel mondo d...	
				</span>
				<br />				
				<span class="date">Dicembre 17</span>
			</a>
			</li>	
						<li class="ui-tabs-nav-item" id="nav-fragment-4529">
			<a href="#fragment-4529">
				<img width="70" height="50" src="http://www.scriptanews.it/wp-content/uploads/2020/09/chocomoments-tolmezzo-70x50.jpg" class="attachment-slider-thumb size-slider-thumb wp-post-image" alt="Chocomoments a Tolmezzo" loading="lazy" />				
				<span class="title">
						Chocomoments. Terza edizione a Tolmezzo	
				</span>
				<br />				
				<span class="date">Settembre 6</span>
			</a>
			</li>	
						<li class="ui-tabs-nav-item" id="nav-fragment-4522">
			<a href="#fragment-4522">
				<img width="70" height="50" src="http://www.scriptanews.it/wp-content/uploads/2020/09/flashmob-tolmezzo-1-70x50.jpg" class="attachment-slider-thumb size-slider-thumb wp-post-image" alt="Manifestazione a Tolmezzo contro i migranti all&#039;ex Caserma Cantore" loading="lazy" />				
				<span class="title">
						Tolmezzo: in 500 alla Cantore per protes...	
				</span>
				<br />				
				<span class="date">Settembre 5</span>
			</a>
			</li>	
									
	    </ul>
		
						<div id="fragment-4557" class="ui-tabs-panel ui-tabs-hide" style="">
			<img width="334" height="300" src="http://www.scriptanews.it/wp-content/uploads/2021/07/sagra-panzerotto-cavazzo-334x300.jpg" class="attachment-slider-image size-slider-image wp-post-image" alt="Sagra del panzerotto 2021" loading="lazy" />			 <div class="info" >
				<h2> 
					<a href="http://www.scriptanews.it/sagra-del-panzerotto-2021-a-cavazzo-carnico-edizione-17/" rel="bookmark" title="Permanent Link to Sagra del Panzerotto 2021 a Cavazzo Carnico, edizione 17">
					Sagra del Panzerotto 2021 a Cavazzo...	
					</a>
				</h2>				
				<p>
				
Puntuale come ogni anno, torna la Sagra del Panzerotto a Cavazzo Carnico.Si svolgerà nelle giornate  di sabato 31 luglio, domenica 1 agosto, venerdì,...				
				</p>
			 </div>
	    </div>
		
					<div id="fragment-4549" class="ui-tabs-panel ui-tabs-hide" style="">
			<img width="430" height="266" src="http://www.scriptanews.it/wp-content/uploads/2020/12/artista-carnico-marco-marra2-430x266.jpg" class="attachment-slider-image size-slider-image wp-post-image" alt="Marco Marra" loading="lazy" />			 <div class="info" >
				<h2> 
					<a href="http://www.scriptanews.it/marco-marra/" rel="bookmark" title="Permanent Link to Scomparso Marco Marra. Lutto nel mondo dell&#8217;Arte">
					Scomparso Marco Marra. Lutto nel mo...	
					</a>
				</h2>				
				<p>
				




E' scomparso l'artista carnico Marco Marra. Aveva 88 anni. Oltre che come sindaco di Arta Terme negli anni '80 e presidente della Sezione Carnica...				
				</p>
			 </div>
	    </div>
		
					<div id="fragment-4529" class="ui-tabs-panel ui-tabs-hide" style="">
			<img width="283" height="159" src="http://www.scriptanews.it/wp-content/uploads/2020/09/chocomoments-tolmezzo.jpg" class="attachment-slider-image size-slider-image wp-post-image" alt="Chocomoments a Tolmezzo" loading="lazy" />			 <div class="info" >
				<h2> 
					<a href="http://www.scriptanews.it/chocomoments-festa-cioccolato-artigianale-tolmezzo-video/" rel="bookmark" title="Permanent Link to Chocomoments. Terza edizione a Tolmezzo">
					Chocomoments. Terza edizione a Tolm...	
					</a>
				</h2>				
				<p>
				
Anche la terza edizione di "Chocomoments - la grande festa del cioccolato artigianale" svoltasi il 4, 5 e 6 settembre 2020 a Tolmezzo è terminata. Mo...				
				</p>
			 </div>
	    </div>
		
					<div id="fragment-4522" class="ui-tabs-panel ui-tabs-hide" style="">
			<img width="394" height="222" src="http://www.scriptanews.it/wp-content/uploads/2020/09/flashmob-tolmezzo-1.jpg" class="attachment-slider-image size-slider-image wp-post-image" alt="Manifestazione a Tolmezzo contro i migranti all&#039;ex Caserma Cantore" loading="lazy" srcset="http://www.scriptanews.it/wp-content/uploads/2020/09/flashmob-tolmezzo-1.jpg 394w, http://www.scriptanews.it/wp-content/uploads/2020/09/flashmob-tolmezzo-1-300x169.jpg 300w" sizes="(max-width: 394px) 100vw, 394px" />			 <div class="info" >
				<h2> 
					<a href="http://www.scriptanews.it/tolmezzo-in-500-alla-cantore-per-protestare-contro-accoglienza-immigrati-in-carnia/" rel="bookmark" title="Permanent Link to Tolmezzo: in 500 alla Cantore per protestare contro l&#8217;accoglienza degli immigrati in Carnia">
					Tolmezzo: in 500 alla Cantore per p...	
					</a>
				</h2>				
				<p>
				
Erano circa dai 300 ai 500 - a seconda delle fonti - i manifestanti presenti al flash mob organizzato di fronte l'ingresso dell'ex Caserma Cantore di...				
				</p>
			 </div>
	    </div>
		
						</div>	<div id="gazpo-carousel">
		<div class="carousel-posts">
				<ul>
										<li>
						<img width="190" height="130" src="http://www.scriptanews.it/wp-content/uploads/2019/10/Autunno2-190x130.jpg" class="attachment-carousel-thumb size-carousel-thumb wp-post-image" alt="Autunno a Tolmezzo" loading="lazy" />	
						<h5> 
							<a href="http://www.scriptanews.it/colori-autunno-tolmezzo-natura/" rel="bookmark" title="Permanent Link to Autunno a Tolmezzo. I colori incredibili della Natura">
								Autunno a Tolmezzo. I col...	
							</a>
						</h5>
						<div class="post-meta">
							<span class="date">Ottobre 30</span>
							<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Autunno a Tolmezzo. I colori incredibili della Natura</span></span></span>
						</div>
					</li>
					
										<li>
						<img width="190" height="130" src="http://www.scriptanews.it/wp-content/uploads/2019/09/fassa-expo-2017-volo-2-190x130.jpg" class="attachment-carousel-thumb size-carousel-thumb wp-post-image" alt="fassa expo 2019" loading="lazy" />	
						<h5> 
							<a href="http://www.scriptanews.it/volo-libero-campitello-fassa-sky-expo/" rel="bookmark" title="Permanent Link to Sesta edizione della rassegna dedicata al volo libero a Campitello di Fassa">
								Sesta edizione della rass...	
							</a>
						</h5>
						<div class="post-meta">
							<span class="date">Settembre 18</span>
							<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Sesta edizione della rassegna dedicata al volo libero a Campitello di Fassa</span></span></span>
						</div>
					</li>
					
										<li>
						<img width="190" height="130" src="http://www.scriptanews.it/wp-content/uploads/2019/08/monte-amariana-tolmezzo-190x130.jpg" class="attachment-carousel-thumb size-carousel-thumb wp-post-image" alt="monte-amariana-tolmezzo" loading="lazy" />	
						<h5> 
							<a href="http://www.scriptanews.it/monte-amariana-vetta-ti-trasmette-una-pace-dei-sensi/" rel="bookmark" title="Permanent Link to Il monte Amariana: arrivare in vetta ti trasmette una pace dei sensi">
								Il monte Amariana: arriva...	
							</a>
						</h5>
						<div class="post-meta">
							<span class="date">Settembre 14</span>
							<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Il monte Amariana: arrivare in vetta ti trasmette una pace dei sensi</span></span></span>
						</div>
					</li>
					
										<li>
						<img width="190" height="130" src="http://www.scriptanews.it/wp-content/uploads/2019/08/pista-ciclabile-casanova-zuglio-190x130.jpg" class="attachment-carousel-thumb size-carousel-thumb wp-post-image" alt="pista-ciclabile-casanova-zuglio" loading="lazy" />	
						<h5> 
							<a href="http://www.scriptanews.it/pista-ciclabile-zuglio-casanova/" rel="bookmark" title="Permanent Link to Casanova &#8211; Zuglio per la pista ciclabile. Un bel giretto in bici!">
								Casanova &#8211; Zuglio p...	
							</a>
						</h5>
						<div class="post-meta">
							<span class="date">Agosto 23</span>
							<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Casanova &#8211; Zuglio per la pista ciclabile. Un bel giretto in bici!</span></span></span>
						</div>
					</li>
					
										<li>
						<img width="190" height="130" src="http://www.scriptanews.it/wp-content/uploads/2019/08/para-macedonia-2016-vele-panorama-190x130.jpeg" class="attachment-carousel-thumb size-carousel-thumb wp-post-image" alt="campionati mondiali di parapendio in macedonia" loading="lazy" />	
						<h5> 
							<a href="http://www.scriptanews.it/nazionale-italiana-krushevo-campionati-mondiali-parapendio/" rel="bookmark" title="Permanent Link to Parapendio: azzurri pronti alla conquista del mondo">
								Parapendio: azzurri pront...	
							</a>
						</h5>
						<div class="post-meta">
							<span class="date">Agosto 9</span>
							<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Parapendio: azzurri pronti alla conquista del mondo</span></span></span>
						</div>
					</li>
					
										<li>
						<img width="190" height="130" src="http://www.scriptanews.it/wp-content/uploads/2019/07/italia-campione-del-mondo-190x130.jpg" class="attachment-carousel-thumb size-carousel-thumb wp-post-image" alt="Italia Campione del Mondo ai Mondiali di Deltaplano" loading="lazy" />	
						<h5> 
							<a href="http://www.scriptanews.it/video-premiazioni-campionati-mondiali-deltaplano/" rel="bookmark" title="Permanent Link to Premiazioni finali dei Mondiali di Deltaplano. Italia Campione del Mondo">
								Premiazioni finali dei Mo...	
							</a>
						</h5>
						<div class="post-meta">
							<span class="date">Luglio 31</span>
							<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Premiazioni finali dei Mondiali di Deltaplano. Italia Campione del Mondo</span></span></span>
						</div>
					</li>
					
										<li>
						<img width="190" height="130" src="http://www.scriptanews.it/wp-content/uploads/2019/07/campionati-mondiali-deltaplano-2019-tolmezzo-190x130.jpg" class="attachment-carousel-thumb size-carousel-thumb wp-post-image" alt="Italia Campione del Mondo in Deltaplano" loading="lazy" />	
						<h5> 
							<a href="http://www.scriptanews.it/decimo-titolo-mondiale-italia-deltaplano-tolmezzo/" rel="bookmark" title="Permanent Link to Azzurri incontenibili: decimo titolo mondiale per l&#8217;Italia in deltaplano">
								Azzurri incontenibili: de...	
							</a>
						</h5>
						<div class="post-meta">
							<span class="date">Luglio 28</span>
							<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Azzurri incontenibili: decimo titolo mondiale per l&#8217;Italia in deltaplano</span></span></span>
						</div>
					</li>
					
										<li>
						<img width="190" height="130" src="http://www.scriptanews.it/wp-content/uploads/2019/07/sfilata-mondiali-deltaplano-tolmezzo-190x130.jpg" class="attachment-carousel-thumb size-carousel-thumb wp-post-image" alt="Sfilata Campionati Mondiali di Deltaplano a Tolmezzo" loading="lazy" />	
						<h5> 
							<a href="http://www.scriptanews.it/video-sfilata-deltaplano-tolmezzo/" rel="bookmark" title="Permanent Link to Sfilata di apertura ai Campionati mondiali di Deltaplano a Tolmezzo">
								Sfilata di apertura ai Ca...	
							</a>
						</h5>
						<div class="post-meta">
							<span class="date">Luglio 24</span>
							<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Sfilata di apertura ai Campionati mondiali di Deltaplano a Tolmezzo</span></span></span>
						</div>
					</li>
					
										<li>
						<img width="190" height="130" src="http://www.scriptanews.it/wp-content/uploads/2019/07/presentazione-nazionali-deltaplano-190x130.jpg" class="attachment-carousel-thumb size-carousel-thumb wp-post-image" alt="presentazione-nazionali-deltaplano-tolmezzo" loading="lazy" />	
						<h5> 
							<a href="http://www.scriptanews.it/campionato-mondiale-deltaplano-2018-friuli-tolmezzo/" rel="bookmark" title="Permanent Link to Campionato Mondiale di Deltaplano. Presentazione delle nazionali ed atleti a Tolmezzo (VIDEO)">
								Campionato Mondiale di De...	
							</a>
						</h5>
						<div class="post-meta">
							<span class="date">Luglio 15</span>
							<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Campionato Mondiale di Deltaplano. Presentazione delle nazionali ed atleti a Tolmezzo (VIDEO)</span></span></span>
						</div>
					</li>
					
										<li>
						<img width="190" height="130" src="http://www.scriptanews.it/wp-content/uploads/2019/07/Carnia_Sutrio_Fasjn-la-mede-4-190x130.jpg" class="attachment-carousel-thumb size-carousel-thumb wp-post-image" alt="Sutrio - Albergo Diffuso Borgo Soandri - Progetto GAST Comunita Ospitale - FASIN LA MEDE - Foto Elia Falaschi/Alice Durigatto © 2013 - http://ww.eliafalaschi.it" loading="lazy" />	
						<h5> 
							<a href="http://www.scriptanews.it/fasjn-la-mede-festa-fienagione-sutrio-zoncolan/" rel="bookmark" title="Permanent Link to Fasjn la mede. Festa della fienagione a Sutrio, nei prati dello Zoncolan">
								Fasjn la mede. Festa dell...	
							</a>
						</h5>
						<div class="post-meta">
							<span class="date">Luglio 13</span>
							<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Fasjn la mede. Festa della fienagione a Sutrio, nei prati dello Zoncolan</span></span></span>
						</div>
					</li>
					
														</ul>
			</div>
	</div>
<div class="feat-cat">
	<h3 class="title"><a href="http://www.scriptanews.it/category/arte-e-cultura/" title="Category Name">Arte e cultura</a></h3>
		<div class="category-content whitebg">
			<div class="left">	
				<img width="472" height="266" src="http://www.scriptanews.it/wp-content/uploads/2020/12/artista-carnico-marco-marra2.jpg" class="attachment-large size-large wp-post-image" alt="Marco Marra" loading="lazy" srcset="http://www.scriptanews.it/wp-content/uploads/2020/12/artista-carnico-marco-marra2.jpg 472w, http://www.scriptanews.it/wp-content/uploads/2020/12/artista-carnico-marco-marra2-300x169.jpg 300w" sizes="(max-width: 472px) 100vw, 472px" />				
					<h3><a href="http://www.scriptanews.it/marco-marra/" title="Scomparso Marco Marra. Lutto nel mondo dell&#8217;Arte">Scomparso Marco Marra. Lutto nel mondo dell&#8217;Arte</a></h3>
					<div class="post-meta">
						<span class="date">Dicembre 17</span>
						<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Scomparso Marco Marra. Lutto nel mondo dell&#8217;Arte</span></span></span>
					</div>
					<p>
						




E' scomparso l'artista carnico Marco Marra. Aveva 88 anni. Oltre che come sindaco di Arta Terme negli anni '80 e presidente della Sezio...				
					</p>			
							</div>
		
			<div class="right">
				<ul>
									<li>
						<div class="thumb">
							<img width="150" height="150" src="http://www.scriptanews.it/wp-content/uploads/2020/02/incontro-archeologia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La preistoria della Sardegna" loading="lazy" />	
						</div>
						<div class="post-right">
							<h5 class="title">
								<a href="http://www.scriptanews.it/preistoria-sardegna-incontro-archeologia/" rel="bookmark" title="Permanent Link to La preistoria della Sardegna a Tolmezzo">
								La preistoria della Sardegna a Tolmezzo	
								</a>
							</h5>
							<div class="post-meta">
								<span class="date">Febbraio 20</span>
								<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su La preistoria della Sardegna a Tolmezzo</span></span></span>
							</div>
							<p>
								




"La preistoria della Sardegna: dalle origini (Paleoloti...	
							</p>
						</div>
					</li>	
										<li>
						<div class="thumb">
							<img width="150" height="150" src="http://www.scriptanews.it/wp-content/uploads/2019/12/claudio-puppini-architetto-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="claudio-puppini-architetto" loading="lazy" />	
						</div>
						<div class="post-right">
							<h5 class="title">
								<a href="http://www.scriptanews.it/architetto-claudio-puppini-mostra-tolmezzo/" rel="bookmark" title="Permanent Link to A Palazzo Frisacco una  mostra dedicata all’Architetto Claudio Puppini.">
								A Palazzo Frisacco una  mostra dedicata all’Archit...	
								</a>
							</h5>
							<div class="post-meta">
								<span class="date">Dicembre 5</span>
								<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su A Palazzo Frisacco una  mostra dedicata all’Architetto Claudio Puppini.</span></span></span>
							</div>
							<p>
								
A Palazzo Frisacco una 
mostra dedicata all’Architetto Clau...	
							</p>
						</div>
					</li>	
										<li>
						<div class="thumb">
							<img width="150" height="150" src="http://www.scriptanews.it/wp-content/uploads/2019/10/Terra-e-Amazzonia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Terra e Amazzonia" loading="lazy" />	
						</div>
						<div class="post-right">
							<h5 class="title">
								<a href="http://www.scriptanews.it/sebastiao-salgado%ef%bb%bf-foto-amazzonia/" rel="bookmark" title="Permanent Link to Dai “Senza Terra” al Sinodo per l’Amazzonia">
								Dai “Senza Terra” al Sinodo per l’Amazzonia	
								</a>
							</h5>
							<div class="post-meta">
								<span class="date">Ottobre 14</span>
								<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Dai “Senza Terra” al Sinodo per l’Amazzonia</span></span></span>
							</div>
							<p>
								




Ultima visita guidata alla Mostra “Terra” di  Sebastião...	
							</p>
						</div>
					</li>	
											
							
				</ul>
										
			</div>
		</div>
</div>
<div class="feat-cat">
	<h3 class="title"><a href="http://www.scriptanews.it/category/video-di-scriptanews-it/" title="Category Name">VideoScriptanews</a></h3>
		<div class="category-content whitebg">
			<div class="left">	
				<img width="472" height="266" src="http://www.scriptanews.it/wp-content/uploads/2020/12/artista-carnico-marco-marra2.jpg" class="attachment-large size-large wp-post-image" alt="Marco Marra" loading="lazy" srcset="http://www.scriptanews.it/wp-content/uploads/2020/12/artista-carnico-marco-marra2.jpg 472w, http://www.scriptanews.it/wp-content/uploads/2020/12/artista-carnico-marco-marra2-300x169.jpg 300w" sizes="(max-width: 472px) 100vw, 472px" />				
					<h3><a href="http://www.scriptanews.it/marco-marra/" title="Scomparso Marco Marra. Lutto nel mondo dell&#8217;Arte">Scomparso Marco Marra. Lutto nel mondo dell&#8217;Arte</a></h3>
					<div class="post-meta">
						<span class="date">Dicembre 17</span>
						<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Scomparso Marco Marra. Lutto nel mondo dell&#8217;Arte</span></span></span>
					</div>
					<p>
						




E' scomparso l'artista carnico Marco Marra. Aveva 88 anni. Oltre che come sindaco di Arta Terme...				
					</p>			
							</div>
		
			<div class="right">
				<ul>
									<li>
						<div class="thumb">
							<img width="150" height="150" src="http://www.scriptanews.it/wp-content/uploads/2020/09/chocomoments-tolmezzo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Chocomoments a Tolmezzo" loading="lazy" />	
						</div>
						<div class="post-right">
							<h5 class="title">
								<a href="http://www.scriptanews.it/chocomoments-festa-cioccolato-artigianale-tolmezzo-video/" rel="bookmark" title="Permanent Link to Chocomoments. Terza edizione a Tolmezzo">
								Chocomoments. Terza edizione a Tolmezzo	
								</a>
							</h5>
							<div class="post-meta">
								<span class="date">Settembre 6</span>
								<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Chocomoments. Terza edizione a Tolmezzo</span></span></span>
							</div>
							<p>
								
Anche la terza edizione di "Chocomoments - la grande festa ...	
							</p>
						</div>
					</li>	
										<li>
						<div class="thumb">
							<img width="150" height="150" src="http://www.scriptanews.it/wp-content/uploads/2020/09/flashmob-tolmezzo-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Manifestazione a Tolmezzo contro i migranti all&#039;ex Caserma Cantore" loading="lazy" />	
						</div>
						<div class="post-right">
							<h5 class="title">
								<a href="http://www.scriptanews.it/tolmezzo-in-500-alla-cantore-per-protestare-contro-accoglienza-immigrati-in-carnia/" rel="bookmark" title="Permanent Link to Tolmezzo: in 500 alla Cantore per protestare contro l&#8217;accoglienza degli immigrati in Carnia">
								Tolmezzo: in 500 alla Cantore per protestare contr...	
								</a>
							</h5>
							<div class="post-meta">
								<span class="date">Settembre 5</span>
								<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Tolmezzo: in 500 alla Cantore per protestare contro l&#8217;accoglienza degli immigrati in Carnia</span></span></span>
							</div>
							<p>
								
Erano circa dai 300 ai 500 - a seconda delle fonti - i mani...	
							</p>
						</div>
					</li>	
										<li>
						<div class="thumb">
							<img width="142" height="81" src="http://www.scriptanews.it/wp-content/uploads/2020/04/covid19-tolmezzo.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Igenizzazione per le vie di Tolmezzo" loading="lazy" />	
						</div>
						<div class="post-right">
							<h5 class="title">
								<a href="http://www.scriptanews.it/partenza-fase-2-tolmezzo-coronavirus/" rel="bookmark" title="Permanent Link to &#8220;Fase 2&#8221; a Tolmezzo. Igienizzazione e riapertura del mercato del lunedì">
								&#8220;Fase 2&#8221; a Tolmezzo. Igienizzazione e ...	
								</a>
							</h5>
							<div class="post-meta">
								<span class="date">Aprile 28</span>
								<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su &#8220;Fase 2&#8221; a Tolmezzo. Igienizzazione e riapertura del mercato del lunedì</span></span></span>
							</div>
							<p>
								




La situazione di emergenza per il coronavirus si sta ev...	
							</p>
						</div>
					</li>	
											
							
				</ul>
										
			</div>
		</div>
</div>
<div class="posts-list">
			
					<div id="post-4557" class="post-4557 post type-post status-publish format-standard has-post-thumbnail hentry category-appuntamenti category-notizie tag-cavazzo-carnico tag-panzerotto tag-sagra">		
						<h2><a href="http://www.scriptanews.it/sagra-del-panzerotto-2021-a-cavazzo-carnico-edizione-17/" title="Sagra del Panzerotto 2021 a Cavazzo Carnico, edizione 17">Sagra del Panzerotto 2021 a Cavazzo Carnico, edizione 17</a></h2>
										
						<div class="post-meta">
							
							<span class="info">
								<span class="date">Lug. 29</span>
								<span class="category"><a href="http://www.scriptanews.it/category/appuntamenti/" rel="category tag">Appuntamenti</a>, <a href="http://www.scriptanews.it/category/notizie/" rel="category tag">Notizie</a></span> 
								<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Sagra del Panzerotto 2021 a Cavazzo Carnico, edizione 17</span></span></span>	
							</span>								
							
						</div> <!-- /post-meta -->
					
						<div class="entry">
						
						
<p class="has-text-align-left"><img loading="lazy" width="334" height="463" class="wp-image-4558" style="width: 150px;" src="http://www.scriptanews.it/wp-content/uploads/2021/07/sagra-panzerotto-cavazzo.jpg" alt="Sagra del panzerotto 2021" srcset="http://www.scriptanews.it/wp-content/uploads/2021/07/sagra-panzerotto-cavazzo.jpg 334w, http://www.scriptanews.it/wp-content/uploads/2021/07/sagra-panzerotto-cavazzo-216x300.jpg 216w" sizes="(max-width: 334px) 100vw, 334px" /><br>Puntuale come ogni anno, torna la Sagra del Panzerotto a Cavazzo Carnico.<br>Si svolgerà nelle giornate  di sabato 31 luglio, domenica 1 agosto, venerdì, sabato e domenica 6, 7, 8 agosto. I chioschi apriranno alle ore 18.00 e chiuderanno alle ore 1.00.<br>Sabato 31 luglio la serata della sagra sarà animata, a partire dalle ore 20.00, dalla musica d&#8217;ascolto con <strong>Annalisa Group</strong>.<br>Domenica 1 agosto la serata musicale sarà allietata da <strong>Manrico &amp; Friends</strong>.<br>Venerdì 6 agosto, dalle ore 20, si esibiranno con la loro musica <strong>Claudia e Claudio</strong>.<br>Seguirà, alle 23.00 Happy Hour, birra ad 1 euro.<br>Il giorno successivo, sabato 7 agosto, alle ore 20.00 partirà l&#8217;aperitivo musicale con <strong>Chicco Sound</strong> mentre, dalle 21.30, concerto live <strong>#Sosbandudine</strong> (Pop/Dance/Cover Band).<br>Alle ore 23.00 &#8220;Secret Party&#8221;. I chioschi chiuderanno alle ore 2.00.<br>La sagra del panzerotto terminerà domenica 8 agosto. La serata sarà allietata dalla musica di <strong>Rossi &amp; Venturi Reunion 2021.</strong><br>L.C.</p>
							
						</div> <!-- entry -->
						
						
					</div><!-- /post-->

						
					<div id="post-4549" class="post-4549 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-e-cultura category-notizie category-video-di-scriptanews-it tag-arta-terme tag-marco-marra tag-tolmezzo">		
						<h2><a href="http://www.scriptanews.it/marco-marra/" title="Scomparso Marco Marra. Lutto nel mondo dell&#8217;Arte">Scomparso Marco Marra. Lutto nel mondo dell&#8217;Arte</a></h2>
										
						<div class="post-meta">
							
							<span class="info">
								<span class="date">Dic. 17</span>
								<span class="category"><a href="http://www.scriptanews.it/category/arte-e-cultura/" rel="category tag">Arte e cultura</a>, <a href="http://www.scriptanews.it/category/notizie/" rel="category tag">Notizie</a>, <a href="http://www.scriptanews.it/category/video-di-scriptanews-it/" rel="category tag">VideoScriptanews</a></span> 
								<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Scomparso Marco Marra. Lutto nel mondo dell&#8217;Arte</span></span></span>	
							</span>								
							
						</div> <!-- /post-meta -->
					
						<div class="entry">
						
						
<div class="wp-block-image"><figure class="alignleft is-resized"><img loading="lazy" src="http://www.scriptanews.it/wp-content/uploads/2020/12/artista-carnico-marco-marra2.jpg" alt="" class="wp-image-4550" width="147" height="83" srcset="http://www.scriptanews.it/wp-content/uploads/2020/12/artista-carnico-marco-marra2.jpg 472w, http://www.scriptanews.it/wp-content/uploads/2020/12/artista-carnico-marco-marra2-300x169.jpg 300w" sizes="(max-width: 147px) 100vw, 147px" /></figure></div>



<p>E&#8217; scomparso l&#8217;artista carnico <strong>Marco Marra</strong>. Aveva 88 anni. <br />Oltre che come sindaco di <strong>Arta Terme</strong> negli anni &#8217;80 e presidente della Sezione Carnica di Italia Nostra, Marra è ricordato per le sue opere pittoriche ed il suo impegno in ambito culturale, soprattutto nel periodo post terremoto con il recupero e restauro della Pieve di San Pietro in Carnia. </p>



<script type="text/javascript" data-cookielaw-index="0">
			var EUCookieLawHTMLFragments = EUCookieLawHTMLFragments || [];
			EUCookieLawHTMLFragments[0] = "<iframe loading=\"lazy\" width=\"560\" height=\"315\" src=\"https:\/\/www.youtube-nocookie.com\/embed\/Wpag3g4WHVM\" frameborder=\"0\" allow=\"accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen=\"\"><\/iframe>"</script><iframe class="eucookielaw-replaced-content" src="about:blank"></iframe>



 <a href="http://www.scriptanews.it/marco-marra/#more-4549" class="more-link">Leggi tutto</a>							
						</div> <!-- entry -->
						
						
					</div><!-- /post-->

						
					<div id="post-4529" class="post-4529 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie category-video-di-scriptanews-it tag-chocomoments tag-chocomoments-tolmezzo tag-cioccolata tag-festa-del-cioccolato">		
						<h2><a href="http://www.scriptanews.it/chocomoments-festa-cioccolato-artigianale-tolmezzo-video/" title="Chocomoments. Terza edizione a Tolmezzo">Chocomoments. Terza edizione a Tolmezzo</a></h2>
										
						<div class="post-meta">
							
							<span class="info">
								<span class="date">Set. 06</span>
								<span class="category"><a href="http://www.scriptanews.it/category/notizie/" rel="category tag">Notizie</a>, <a href="http://www.scriptanews.it/category/video-di-scriptanews-it/" rel="category tag">VideoScriptanews</a></span> 
								<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Chocomoments. Terza edizione a Tolmezzo</span></span></span>	
							</span>								
							
						</div> <!-- /post-meta -->
					
						<div class="entry">
						
						
<p>Anche la terza edizione di &#8220;<strong>Chocomoments &#8211; la grande festa del cioccolato artigianale</strong>&#8221; svoltasi il 4, 5 e 6 settembre 2020 a <strong>Tolmezzo </strong>è terminata. <br>Molte le iniziative in programma come, ad esempio, i laboratori dedicati ai bambini, le creazioni live di cioccolato, degustazioni e mostra mercato con stand aperti.</p>



<center><script type="text/javascript" data-cookielaw-index="1">
			var EUCookieLawHTMLFragments = EUCookieLawHTMLFragments || [];
			EUCookieLawHTMLFragments[1] = "<iframe loading=\"lazy\" width=\"560\" height=\"315\" src=\"https:\/\/www.youtube-nocookie.com\/embed\/KK2Yjh3OIRI\" frameborder=\"0\" allow=\"accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen><\/iframe>"</script><iframe class="eucookielaw-replaced-content" src="about:blank"></iframe></center>



<p><br>Nel video potrete gustare &#8211; solo con gli occhi, ovviamente, i dolci prodotti presenti nelle bancarelle.<br>C.L</p>
							
						</div> <!-- entry -->
						
						
					</div><!-- /post-->

						
					<div id="post-4522" class="post-4522 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie category-video-di-scriptanews-it tag-aurelia-bubisutti tag-caserma-cantore tag-dario-zearo tag-immigrati-a-tolmezzo tag-migranti-carnia tag-migranti-friuli tag-renzo-tondo tag-stefano-mazzolini">		
						<h2><a href="http://www.scriptanews.it/tolmezzo-in-500-alla-cantore-per-protestare-contro-accoglienza-immigrati-in-carnia/" title="Tolmezzo: in 500 alla Cantore per protestare contro l&#8217;accoglienza degli immigrati in Carnia">Tolmezzo: in 500 alla Cantore per protestare contro l&#8217;accoglienza degli immigrati in Carnia</a></h2>
										
						<div class="post-meta">
							
							<span class="info">
								<span class="date">Set. 05</span>
								<span class="category"><a href="http://www.scriptanews.it/category/notizie/" rel="category tag">Notizie</a>, <a href="http://www.scriptanews.it/category/video-di-scriptanews-it/" rel="category tag">VideoScriptanews</a></span> 
								<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Tolmezzo: in 500 alla Cantore per protestare contro l&#8217;accoglienza degli immigrati in Carnia</span></span></span>	
							</span>								
							
						</div> <!-- /post-meta -->
					
						<div class="entry">
						
						
<p>Erano circa dai 300 ai 500 &#8211; a seconda delle fonti &#8211; i manifestanti presenti al flash mob organizzato di fronte l&#8217;ingresso dell&#8217;ex Caserma Cantore di Tolmezzo per dire &#8220;No all&#8217;arrivo indiscriminato di immigrati&#8221;.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<script type="text/javascript" data-cookielaw-index="2">
			var EUCookieLawHTMLFragments = EUCookieLawHTMLFragments || [];
			EUCookieLawHTMLFragments[2] = "<iframe loading=\"lazy\" title=\"Caserma Cantore: manifestazione contro l&#039;accoglienza indiscriminata a Tolmezzo.\" width=\"600\" height=\"338\" src=\"https:\/\/www.youtube.com\/embed\/86gHSHgpH3c?feature=oembed\" frameborder=\"0\" allow=\"accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen><\/iframe>"</script><iframe class="eucookielaw-replaced-content" src="about:blank"></iframe>
</div><figcaption>Il video completo della manifestazione tolmezzina</figcaption></figure>



<p>L&#8217;ipotesi paventata giorni fa, ovvero quella di trasferire ed ospitare svariate decine di immigrati all&#8217;interno dell&#8217;ex Caserma, ha subito creato malcontento ed allarmato la popolazione di Tolmezzo e della Carnia. Tale possibilità è stata congelata la scorsa settimana dopo l&#8217;incontro tra il Prefetto di Udine Angelo Ciuni ed il sindaco di Tolmezzo Francesco Brollo sino all&#8217;arrivo nel capoluogo carnico di martedì prossimo del ministro Luciana Lamorgese.</p>



 <a href="http://www.scriptanews.it/tolmezzo-in-500-alla-cantore-per-protestare-contro-accoglienza-immigrati-in-carnia/#more-4522" class="more-link">Leggi tutto</a>							
						</div> <!-- entry -->
						
						
					</div><!-- /post-->

						
					<div id="post-4517" class="post-4517 post type-post status-publish format-standard has-post-thumbnail hentry category-appuntamenti category-notizie tag-cavazzo-carnico tag-sagra-del-panzerotto">		
						<h2><a href="http://www.scriptanews.it/sagra-panzerotto-cavazzo-2020/" title="Torna la Sagra del Panzerotto 2020. Edizione n. 16">Torna la Sagra del Panzerotto 2020. Edizione n. 16</a></h2>
										
						<div class="post-meta">
							
							<span class="info">
								<span class="date">Lug. 22</span>
								<span class="category"><a href="http://www.scriptanews.it/category/appuntamenti/" rel="category tag">Appuntamenti</a>, <a href="http://www.scriptanews.it/category/notizie/" rel="category tag">Notizie</a></span> 
								<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Torna la Sagra del Panzerotto 2020. Edizione n. 16</span></span></span>	
							</span>								
							
						</div> <!-- /post-meta -->
					
						<div class="entry">
						
						
<div class="wp-block-image"><figure class="alignleft is-resized"><img loading="lazy" src="http://www.scriptanews.it/wp-content/uploads/2020/07/sagra-del-panzerotto.jpg" alt="" class="wp-image-4518" width="180" height="127" srcset="http://www.scriptanews.it/wp-content/uploads/2020/07/sagra-del-panzerotto.jpg 294w, http://www.scriptanews.it/wp-content/uploads/2020/07/sagra-del-panzerotto-70x50.jpg 70w" sizes="(max-width: 180px) 100vw, 180px" /></figure></div>



<p>L’<strong>A.S.D. “Cavazzo Calcio”</strong>, con il patrocinio del <strong>Comune di Cavazzo Carnico</strong> organizza, nella Piazza del Municipio, la <strong>sedicesima edizione della Sagra del Panzerotto.</strong><br />I chioschi apriranno venerdì 24 luglio a partire dalle ore 18.00. </p>



 <a href="http://www.scriptanews.it/sagra-panzerotto-cavazzo-2020/#more-4517" class="more-link">Leggi tutto</a>							
						</div> <!-- entry -->
						
						
					</div><!-- /post-->

						
					<div id="post-4511" class="post-4511 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-scossa-sisma-17-luglio-2020 tag-terremoto-friuli-17-luglio-2020">		
						<h2><a href="http://www.scriptanews.it/terremoto17-07-2020/" title="Scossa di Terremoto del 17 luglio 2020">Scossa di Terremoto del 17 luglio 2020</a></h2>
										
						<div class="post-meta">
							
							<span class="info">
								<span class="date">Lug. 17</span>
								<span class="category"><a href="http://www.scriptanews.it/category/notizie/" rel="category tag">Notizie</a></span> 
								<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Scossa di Terremoto del 17 luglio 2020</span></span></span>	
							</span>								
							
						</div> <!-- /post-meta -->
					
						<div class="entry">
						
						
<p>La terra trema in provincia di Udine e non solo.<br>Una <a href="http://www.scriptanews.it/?s=terremoto" target="_blank" rel="noreferrer noopener" aria-label="scossa di terremoto (si apre in una nuova scheda)">scossa di terremoto</a> di magnitudine 4,2 gradi della scala Richter è stata, infatti,  percepita dalla popolazione e registrata dalle strumentazioni alle ore 4.50 del 17 luglio 2020.</p>



<p>L&#8217;epicentro è stato individuato al confine tra Italia e Slovenia ad una profondità di 7 chilometri.<br>Decine le segnalazioni dei cittadini sui social network che hanno avvertito il sisma a Tolmezzo, Udine, Gorizia, Trieste, Tarvisio, Mortegliano, Campoformido, Cividale, Godia&#8230; insomma, la scossa ha interessato una vasta zona del Friuli.<br>Seguiranno ulteriori aggiornamenti in giornata.<br>C.L.</p>
							
						</div> <!-- entry -->
						
						
					</div><!-- /post-->

						
					<div id="post-4506" class="post-4506 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie category-video-di-scriptanews-it tag-coronavirus-tolmezzo tag-fase-2 tag-igienizzazione tag-riapertura-mercato">		
						<h2><a href="http://www.scriptanews.it/partenza-fase-2-tolmezzo-coronavirus/" title="&#8220;Fase 2&#8221; a Tolmezzo. Igienizzazione e riapertura del mercato del lunedì">&#8220;Fase 2&#8221; a Tolmezzo. Igienizzazione e riapertura del mercato del lunedì</a></h2>
										
						<div class="post-meta">
							
							<span class="info">
								<span class="date">Apr. 28</span>
								<span class="category"><a href="http://www.scriptanews.it/category/notizie/" rel="category tag">Notizie</a>, <a href="http://www.scriptanews.it/category/video-di-scriptanews-it/" rel="category tag">VideoScriptanews</a></span> 
								<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su &#8220;Fase 2&#8221; a Tolmezzo. Igienizzazione e riapertura del mercato del lunedì</span></span></span>	
							</span>								
							
						</div> <!-- /post-meta -->
					
						<div class="entry">
						
						
<div class="wp-block-image"><figure class="alignleft is-resized"><img loading="lazy" src="http://www.scriptanews.it/wp-content/uploads/2020/04/covid19-tolmezzo.jpg" alt="" class="wp-image-4507" width="168" height="96"/></figure></div>



<p>La situazione di emergenza per il <strong>coronavirus</strong> si sta evolvendo. Anche a <strong>Tolmezzo</strong>. Domenica 26 aprile 2020 i militari sono passati per le vie della città per igienizzarne strasde e marciapiedi. Il giorno successivo, invece, il mercato è stato riaperto in due zone e con meno bancarelle. Questo per permettere il rispetto delle norme di distanziamento sociale. Nel video le immagini</p>



<script type="text/javascript" data-cookielaw-index="3">
			var EUCookieLawHTMLFragments = EUCookieLawHTMLFragments || [];
			EUCookieLawHTMLFragments[3] = "<iframe loading=\"lazy\" width=\"560\" height=\"315\" src=\"https:\/\/www.youtube-nocookie.com\/embed\/jMPp8kvQ4-E\" frameborder=\"0\" allow=\"accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen><\/iframe>"</script><iframe class="eucookielaw-replaced-content" src="about:blank"></iframe>
							
						</div> <!-- entry -->
						
						
					</div><!-- /post-->

						
					<div id="post-4502" class="post-4502 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-igienizzazione-a-tolmezzo-covid-19">		
						<h2><a href="http://www.scriptanews.it/igienizzazione-covid-tolmezzo-emergenza/" title="Emergenza Covid-19: igienizzazione delle strade a Tolmezzo domenica 26 aprile a cura dei militari dell’Esercito">Emergenza Covid-19: igienizzazione delle strade a Tolmezzo domenica 26 aprile a cura dei militari dell’Esercito</a></h2>
										
						<div class="post-meta">
							
							<span class="info">
								<span class="date">Apr. 25</span>
								<span class="category"><a href="http://www.scriptanews.it/category/notizie/" rel="category tag">Notizie</a></span> 
								<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Emergenza Covid-19: igienizzazione delle strade a Tolmezzo domenica 26 aprile a cura dei militari dell’Esercito</span></span></span>	
							</span>								
							
						</div> <!-- /post-meta -->
					
						<div class="entry">
						
						
<div class="wp-block-image"><figure class="alignleft is-resized"><img loading="lazy" src="http://www.scriptanews.it/wp-content/uploads/2020/04/coronavirus-igienizzazione.jpg" alt="" class="wp-image-4503" width="269" height="160" srcset="http://www.scriptanews.it/wp-content/uploads/2020/04/coronavirus-igienizzazione.jpg 960w, http://www.scriptanews.it/wp-content/uploads/2020/04/coronavirus-igienizzazione-300x180.jpg 300w, http://www.scriptanews.it/wp-content/uploads/2020/04/coronavirus-igienizzazione-768x460.jpg 768w" sizes="(max-width: 269px) 100vw, 269px" /><figcaption>Igienizzazione strade a Tolmezzo il 26 aprile 2020. Immagine Pixabay.com</figcaption></figure></div>



<p>Nella giornata di domenica  26 aprile si terrà a Tolmezzo un’opera di igienizzazione straordinaria su  marciapiedi e luoghi di transito e sosta delle persone ad opera di militari  dell’Esercito Italiano. La sanificazione avverrà con lance che emetteranno  vapore secco fino a 180 gradi.&nbsp; “Ringrazio il Colonnello Romeo Tomasetti –  commenta il </p>



 <a href="http://www.scriptanews.it/igienizzazione-covid-tolmezzo-emergenza/#more-4502" class="more-link">Leggi tutto</a>							
						</div> <!-- entry -->
						
						
					</div><!-- /post-->

						
					<div id="post-4497" class="post-4497 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-a-i-s-a tag-coronavirus tag-lago-dei-tre-comuni tag-pasqua tag-trasaghis">		
						<h2><a href="http://www.scriptanews.it/lago-tre-comuni/" title="Il lago dei tre comuni  deserto simbolo di civiltà">Il lago dei tre comuni  deserto simbolo di civiltà</a></h2>
										
						<div class="post-meta">
							
							<span class="info">
								<span class="date">Apr. 25</span>
								<span class="category"><a href="http://www.scriptanews.it/category/notizie/" rel="category tag">Notizie</a></span> 
								<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Il lago dei tre comuni  deserto simbolo di civiltà</span></span></span>	
							</span>								
							
						</div> <!-- /post-meta -->
					
						<div class="entry">
						
						
<div class="wp-block-image"><figure class="alignleft is-resized"><img loading="lazy" src="http://www.scriptanews.it/wp-content/uploads/2020/04/a.i.s.a-udine.jpg" alt="" class="wp-image-4498" width="187" height="175" srcset="http://www.scriptanews.it/wp-content/uploads/2020/04/a.i.s.a-udine.jpg 577w, http://www.scriptanews.it/wp-content/uploads/2020/04/a.i.s.a-udine-300x281.jpg 300w" sizes="(max-width: 187px) 100vw, 187px" /></figure></div>



<p>Ogni anno, come da tradizione, non solo in Friuli ma in ogni parte d&#8217;Italia, dopo la Pasqua l’attesa è stata sempre trepidante: chi sui colli, chi in montagna, chi sulle spiagge. Milioni d’italiani pronti a festeggiare una delle feste più rinomate. Quest’anno, purtroppo, non è stato lo stesso. </p>



 <a href="http://www.scriptanews.it/lago-tre-comuni/#more-4497" class="more-link">Leggi tutto</a>							
						</div> <!-- entry -->
						
						
					</div><!-- /post-->

						
					<div id="post-4490" class="post-4490 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie category-video-di-scriptanews-it tag-casanova tag-fusea tag-incendio">		
						<h2><a href="http://www.scriptanews.it/incendio-boschivo-casanova-fusea/" title="Incendio boschivo tra Casanova e Fusea. Il video con le immagini delle fiamme">Incendio boschivo tra Casanova e Fusea. Il video con le immagini delle fiamme</a></h2>
										
						<div class="post-meta">
							
							<span class="info">
								<span class="date">Apr. 09</span>
								<span class="category"><a href="http://www.scriptanews.it/category/notizie/" rel="category tag">Notizie</a>, <a href="http://www.scriptanews.it/category/video-di-scriptanews-it/" rel="category tag">VideoScriptanews</a></span> 
								<span class="comments"><span>Commenti disabilitati<span class="screen-reader-text"> su Incendio boschivo tra Casanova e Fusea. Il video con le immagini delle fiamme</span></span></span>	
							</span>								
							
						</div> <!-- /post-meta -->
					
						<div class="entry">
						
						
<div class="wp-block-image"><figure class="alignleft is-resized"><img loading="lazy" src="http://www.scriptanews.it/wp-content/uploads/2020/04/incendio-casanova-fusea2.jpg" alt="incendio casanova fusea" class="wp-image-4491" width="321" height="181"/></figure></div>



<p>L&#8217;allarme è scattato attorno alle ore 20 dell&#8217;8 aprile 2020. Cinque squadre dei Vigili del Fuoco del Distaccamento di Tolmezzo, più i volontari di Cercivento, sono partiti per fermare le fiamme di alcuni focolai che hanno interessato una zona compresa, come detto, tra Casanova e Fusea. </p>



 <a href="http://www.scriptanews.it/incendio-boschivo-casanova-fusea/#more-4490" class="more-link">Leggi tutto</a>							
						</div> <!-- entry -->
						
						
					</div><!-- /post-->

			
</div>
		<div id="pagination">
			<span aria-current="page" class="page-numbers current">1</span>
<a class="page-numbers" href="http://www.scriptanews.it/sitemap_index.xml/page/2/">2</a>
<span class="page-numbers dots">&hellip;</span>
<a class="page-numbers" href="http://www.scriptanews.it/sitemap_index.xml/page/87/">87</a>
<a class="next page-numbers" href="http://www.scriptanews.it/sitemap_index.xml/page/2/">&rarr;</a>		</div>		
	
	</div><!-- /content -->
		
	 
<div id = "sidebar">
	<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b><center><a title="Contatta la Redazione di ScriptaNews.it od invia una notizia" href="http://www.scriptanews.it/invio-notizie/" target="_blank" rel="noopener">Contatti/Invio notizie</a> </center></b></div></div><div id="media_image-2" class="widget widget_media_image"><div style="width: 280px" class="wp-caption alignnone"><a href="http://www.scriptanews.it/invio-notizie/"><img width="270" height="223" src="http://www.scriptanews.it/wp-content/uploads/2019/08/banner-pubblicitario.jpg" class="image wp-image-4251  attachment-270x223 size-270x223" alt="la pubblicità è il segreto del successo" loading="lazy" style="max-width: 100%; height: auto;" /></a><p class="wp-caption-text">Per crescere bisogna farsi pubblicità</p></div></div><div id="search-2" class="widget widget_search"> 
<form method="get" id="searchform" action="http://www.scriptanews.it/">
	<div>
		<input class="searchfield" type="text" value="Cerca su Scriptanews" name="s" id="s" onfocus="if (this.value == 'Cerca su Scriptanews') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca su Scriptanews';}" />
	</div>
</form>
</div><div id="categories-2" class="widget widget_categories"><h4>Categorie</h4>
			<ul>
					<li class="cat-item cat-item-2"><a href="http://www.scriptanews.it/category/appuntamenti/" title="Appuntamenti in Carnia">Appuntamenti</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.scriptanews.it/category/arte-e-cultura/" title="Arte e cultura: appuntamenti, mostre, inaugurazioni">Arte e cultura</a>
</li>
	<li class="cat-item cat-item-3251"><a href="http://www.scriptanews.it/category/escursioni-natura-sport-carnia/" title="Per conoscere il territorio carnico e i suoi luoghi, per seguire lo sport della Montagna">Escursioni e sport</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.scriptanews.it/category/libri-e-scrittori/" title="Libri e scrittori: appuntamenti letterari, recensioni di libri, presentazioni">Libri e scrittori</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.scriptanews.it/category/notizie/" title="Notizie dalla Carnia">Notizie</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.scriptanews.it/category/quattro-ruote/" title="Novità sulle ultime autovetture presentate">Quattro Ruote</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.scriptanews.it/category/scriptellanea/" title="Curiosità e notizie al di fuori della Carnia">Scriptellanea</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.scriptanews.it/category/video-di-scriptanews-it/" title="I Video realizzati da Scriptanews.it: cronaca, arte, cultura, sport, notizie a Tolmezzo ed in Carnia">VideoScriptanews</a>
</li>
			</ul>

			</div><div id="rss-2" class="widget widget_rss"><h4><a class="rsswidget" href="http://www.scriptanews.it/alpini/carnia/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.scriptanews.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.scriptanews.it/alpini/carnia">Ultime dagli Alpini in Carnia</a></h4><ul><li><a class='rsswidget' href='http://www.scriptanews.it/alpini/carnia/8-reggimento-alpini-video-della-sfilata-e-cerimonia-per-la-cittadinanza-onoraria/'>8° Reggimento Alpini. VIDEO della Sfilata e cerimonia per la Cittadinanza Onoraria</a><div class="rssSummary">Ecco le immagini delle celebrazioni per il conferimento della Cittadinanza Onoraria all&#039;8° Reggimento Alpini. Dopo la sfilata alpina per le vie di Tolmezzo che ha portato militari e popolazione in Piazza XX Settembre, ci si è spostati nella Sala Consiliare nella quale è stata conferita la cittadinanza onoraria. Nel video, oltre alla sfilata iniziale ed [&hellip;]</div></li><li><a class='rsswidget' href='http://www.scriptanews.it/alpini/carnia/rimandate-a-mercoledi-11-dicembre-2019-le-celebrazioni-per-il-conferimento-della-cittadinanza-onoraria-all8-reggimento-alpini/'>Rimandate a  mercoledì 11 dicembre 2019 le celebrazioni per il  conferimento della Cittadinanza Onoraria all’8° REGGIMENTO  ALPINI.</a><div class="rssSummary">Venuti a conoscenza della scomparsa dell’Arcivescovo emerito Monsignor Pietro Brollo, è stato deciso di rimandare le celebrazioni per il conferimento della Cittadinanza Onoraria all’8° Reggimento Alpini a mercoledì 11 dicembre prossimo. Il programma e i relativi orari rimangono invariati come … Continua a leggere→ The post Rimandate a mercoledì 11 dicembre 2019 le celebrazioni per [&hellip;]</div></li><li><a class='rsswidget' href='http://www.scriptanews.it/alpini/carnia/all8-reggimento-alpini-la-cittadinanza-onoraria-di-tolmezzo/'>All’8° Reggimento Alpini la cittadinanza onoraria di Tolmezzo</a><div class="rssSummary">Questo pomeriggio, 5 dicembre 2019, la Città di Tolmezzo conferirà la Cittadinanza Onoraria all&#039;8° REGGIMENTO ALPINI Continua a leggere→ The post All’8° Reggimento Alpini la cittadinanza onoraria di Tolmezzo first appeared on Alpini in Carnia.</div></li><li><a class='rsswidget' href='http://www.scriptanews.it/alpini/carnia/33-raduno-alpino-alla-campana-dellamicizia-sul-m-talm-il-25-agosto-organizzato-dai-gruppi-ana-val-pesarina-e-rigolato/'>33° Raduno Alpino alla Campana dell’Amicizia sul M.Talm il 25 agosto organizzato dai Gruppi ANA Val Pesarina e Rigolato</a><div class="rssSummary">I Gruppi Ana carnici “Val Pesarina” e “Rigolato” propongono, per domenica 25 agosto il 33° “Raduno Alpino alla Campana dell’Amicizia”. L’appuntamento avrà luogo sul Monte Talm (m. 1.728) dal quale si gode un bellissimo panorama su tutto il Canal di … Continua a leggere→ The post 33° Raduno Alpino alla Campana dell’Amicizia sul M.Talm il [&hellip;]</div></li><li><a class='rsswidget' href='http://www.scriptanews.it/alpini/carnia/conferimento-cittadinanza-onoraria-allassociazione-nazionale-alpini/'>Conferimento Cittadinanza Onoraria all’Associazione Nazionale Alpini</a><div class="rssSummary">VIdeo del Conferimento della Cittadinanza Onoraria di Tolmezzo all&#039;Associazione Nazionale Alpini Continua a leggere→ The post Conferimento Cittadinanza Onoraria all’Associazione Nazionale Alpini first appeared on Alpini in Carnia.</div></li></ul></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div>	<!-- /sidebar -->         
</div> <!-- content container -->
 
<div id="gazpo-footer">
	<div class="wrap">
		<div class="widgets_area">
			<div id="custom_html-4" class="widget_text widget widget_custom_html"><h4>Copyright/Privacy</h4><div class="textwidget custom-html-widget"><a title="Copyright scriptanews.it" href="http://www.scriptanews.it/privacy-avvertenze-copyright-disclaimer-su-scriptanews-it/" target="_blank" rel="noopener">Copyright/Privacy/Avvertenze </a> 
<br>
<a title="Privacy e cookie Policy" href="http://www.scriptanews.it/privacy-policy/" target="_blank" rel="noopener">Privacy e cookie Policy</a> 
</div></div><div id="meta-2" class="widget widget_meta"><h4>Meta</h4>
		<ul>
						<li><a href="http://www.scriptanews.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.scriptanews.it/feed/">Feed dei contenuti</a></li>
			<li><a href="http://www.scriptanews.it/comments/feed/">Feed dei commenti</a></li>

			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="Lucoral - Mentalista Friuli, prestigiatore" href="http://www.lucoral.it/" target="_blank" rel="noopener">Lucoral - Mentalista</a> 
<br>
<a title="Alpini in Carnia" href="http://www.scriptanews.it/alpini/carnia/" target="_blank" rel="noopener">Alpini in Carnia</a> 
<br>
<a title="Luca Coradduzza - Duca Da Luzzarco" href="http://www.scriptanews.it/ducadaluzzarco/" target="_blank" rel="noopener">Duca Da Luzzarco</a> 
<br>
<a title="Testimonianze terremoto Friuli 1976" href="http://www.scriptanews.it/terremoto-friuli-1976/index.html" target="_blank" rel="noopener">Libro sul terremoto in Friuli</a> 
<br>
<a title="Libri di Luca Coradduzza" href="http://www.scriptanews.it/libridiluca/" target="_blank" rel="noopener">Libri di Luca Coradduzza</a></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Default Statcounter code for ScriptaNews
http://www.scriptanews.it -->
<script type="text/javascript">
var sc_project=911490; 
var sc_invisible=0; 
var sc_security="8a2d7adf"; 
var scJsHost = "https://";
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="free web stats" href="https://statcounter.com/" target="_blank" rel="noopener"><img
class="statcounter"
src="https://c.statcounter.com/911490/0/8a2d7adf/0/"
alt="free web stats"></a></div></noscript>
<!-- End of Statcounter Code -->
<!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,300005,4,424,112,75,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank" rel="noopener"><img  src="//sstatic1.histats.com/0.gif?300005&101" alt="statistiche" border="0"></a></noscript>
<!-- Histats.com  END  --></div></div><div id="ctc-3" class="widget ctc"><h4>Tags</h4><div class="ctc"><a href="http://www.scriptanews.it/tag/67p-chiama-terra/" class="ctc-tag tag-link-33" title="6 topics" rel="tag" style="font-size: 8pt;">67p chiama terra</a>
<a href="http://www.scriptanews.it/tag/2012-per-curiosi/" class="ctc-tag tag-link-20" title="15 topics" rel="tag" style="font-size: 11.315789473684pt;">2012 per curiosi</a>
<a href="http://www.scriptanews.it/tag/alessia-benedetti/" class="ctc-tag tag-link-118" title="6 topics" rel="tag" style="font-size: 8pt;">Alessia Benedetti</a>
<a href="http://www.scriptanews.it/tag/alpini/" class="ctc-tag tag-link-138" title="6 topics" rel="tag" style="font-size: 8pt;">alpini</a>
<a href="http://www.scriptanews.it/tag/alpini-in-carnia/" class="ctc-tag tag-link-143" title="6 topics" rel="tag" style="font-size: 8pt;">Alpini in Carnia</a>
<a href="http://www.scriptanews.it/tag/amaro/" class="ctc-tag tag-link-155" title="44 topics" rel="tag" style="font-size: 22pt;">amaro</a>
<a href="http://www.scriptanews.it/tag/arta-terme/" class="ctc-tag tag-link-226" title="7 topics" rel="tag" style="font-size: 8.3684210526316pt;">arta terme</a>
<a href="http://www.scriptanews.it/tag/associazione-culturale-cortolezzis/" class="ctc-tag tag-link-257" title="19 topics" rel="tag" style="font-size: 12.789473684211pt;">associazione culturale cortolezzis</a>
<a href="http://www.scriptanews.it/tag/associazione-intercomunale-conca-tolmezzina/" class="ctc-tag tag-link-272" title="22 topics" rel="tag" style="font-size: 13.894736842105pt;">Associazione Intercomunale Conca Tolmezzina</a>
<a href="http://www.scriptanews.it/tag/auditorium-candoni/" class="ctc-tag tag-link-301" title="8 topics" rel="tag" style="font-size: 8.7368421052632pt;">auditorium candoni</a>
<a href="http://www.scriptanews.it/tag/auditorium-candoni-tolmezzo/" class="ctc-tag tag-link-302" title="8 topics" rel="tag" style="font-size: 8.7368421052632pt;">auditorium candoni tolmezzo</a>
<a href="http://www.scriptanews.it/tag/biblioteca-tolmezzo/" class="ctc-tag tag-link-384" title="6 topics" rel="tag" style="font-size: 8pt;">biblioteca tolmezzo</a>
<a href="http://www.scriptanews.it/tag/capriva-del-friuli/" class="ctc-tag tag-link-470" title="7 topics" rel="tag" style="font-size: 8.3684210526316pt;">Capriva del Friuli</a>
<a href="http://www.scriptanews.it/tag/carnia/" class="ctc-tag tag-link-491" title="30 topics" rel="tag" style="font-size: 16.842105263158pt;">carnia</a>
<a href="http://www.scriptanews.it/tag/castello-di-spessa/" class="ctc-tag tag-link-538" title="9 topics" rel="tag" style="font-size: 9.1052631578947pt;">Castello di Spessa</a>
<a href="http://www.scriptanews.it/tag/cavazzo/" class="ctc-tag tag-link-549" title="6 topics" rel="tag" style="font-size: 8pt;">cavazzo</a>
<a href="http://www.scriptanews.it/tag/cavazzo-carnico/" class="ctc-tag tag-link-550" title="43 topics" rel="tag" style="font-size: 21.631578947368pt;">cavazzo carnico</a>
<a href="http://www.scriptanews.it/tag/cometa-67p/" class="ctc-tag tag-link-667" title="8 topics" rel="tag" style="font-size: 8.7368421052632pt;">cometa 67p</a>
<a href="http://www.scriptanews.it/tag/cometa-ison/" class="ctc-tag tag-link-672" title="7 topics" rel="tag" style="font-size: 8.3684210526316pt;">cometa ison</a>
<a href="http://www.scriptanews.it/tag/comune-di-tolmezzo/" class="ctc-tag tag-link-712" title="20 topics" rel="tag" style="font-size: 13.157894736842pt;">comune di tolmezzo</a>
<a href="http://www.scriptanews.it/tag/comune-tolmezzo/" class="ctc-tag tag-link-725" title="12 topics" rel="tag" style="font-size: 10.210526315789pt;">comune tolmezzo</a>
<a href="http://www.scriptanews.it/tag/comunita-montana-della-carnia/" class="ctc-tag tag-link-736" title="10 topics" rel="tag" style="font-size: 9.4736842105263pt;">comunità montana della carnia</a>
<a href="http://www.scriptanews.it/tag/conca-tolmezzina/" class="ctc-tag tag-link-740" title="9 topics" rel="tag" style="font-size: 9.1052631578947pt;">Conca Tolmezzina</a>
<a href="http://www.scriptanews.it/tag/dario-zearo/" class="ctc-tag tag-link-896" title="11 topics" rel="tag" style="font-size: 9.8421052631579pt;">dario zearo</a>
<a href="http://www.scriptanews.it/tag/deltaplano/" class="ctc-tag tag-link-917" title="6 topics" rel="tag" style="font-size: 8pt;">deltaplano</a>
<a href="http://www.scriptanews.it/tag/dino-zanier/" class="ctc-tag tag-link-934" title="7 topics" rel="tag" style="font-size: 8.3684210526316pt;">dino zanier</a>
<a href="http://www.scriptanews.it/tag/dolomiti-friulane/" class="ctc-tag tag-link-953" title="21 topics" rel="tag" style="font-size: 13.526315789474pt;">dolomiti friulane</a>
<a href="http://www.scriptanews.it/tag/duca-da-luzzarco/" class="ctc-tag tag-link-971" title="12 topics" rel="tag" style="font-size: 10.210526315789pt;">duca da luzzarco</a>
<a href="http://www.scriptanews.it/tag/francesco-brollo/" class="ctc-tag tag-link-1241" title="7 topics" rel="tag" style="font-size: 8.3684210526316pt;">francesco brollo</a>
<a href="http://www.scriptanews.it/tag/francesco-martini/" class="ctc-tag tag-link-1245" title="11 topics" rel="tag" style="font-size: 9.8421052631579pt;">Francesco Martini</a>
<a href="http://www.scriptanews.it/tag/friuli-venezia-giulia/" class="ctc-tag tag-link-1268" title="7 topics" rel="tag" style="font-size: 8.3684210526316pt;">Friuli Venezia Giulia</a>
<a href="http://www.scriptanews.it/tag/friuli-venezia-giulia-strade-s-p-a/" class="ctc-tag tag-link-1270" title="8 topics" rel="tag" style="font-size: 8.7368421052632pt;">Friuli Venezia Giulia Strade S.p.A</a>
<a href="http://www.scriptanews.it/tag/friuli-venezia-giulia-strade-spa/" class="ctc-tag tag-link-1271" title="10 topics" rel="tag" style="font-size: 9.4736842105263pt;">Friuli Venezia Giulia Strade SpA</a>
<a href="http://www.scriptanews.it/tag/friuli-venezia-giulia-via-dei-sapori/" class="ctc-tag tag-link-1272" title="14 topics" rel="tag" style="font-size: 10.947368421053pt;">Friuli Venezia Giulia Via dei Sapori</a>
<a href="http://www.scriptanews.it/tag/ison-un-mistero-chiamato-cometa/" class="ctc-tag tag-link-1582" title="8 topics" rel="tag" style="font-size: 8.7368421052632pt;">ISON un mistero chiamato Cometa</a>
<a href="http://www.scriptanews.it/tag/luomo-che-venne-ucciso-tre-volte/" class="ctc-tag tag-link-1639" title="10 topics" rel="tag" style="font-size: 9.4736842105263pt;">l&#039;uomo che venne ucciso tre volte</a>
<a href="http://www.scriptanews.it/tag/lo-spartiacque-di-una-notte-di-maggio/" class="ctc-tag tag-link-1748" title="9 topics" rel="tag" style="font-size: 9.1052631578947pt;">Lo spartiacque di una notte di maggio</a>
<a href="http://www.scriptanews.it/tag/max-pons/" class="ctc-tag tag-link-1918" title="12 topics" rel="tag" style="font-size: 10.210526315789pt;">max pons</a>
<a href="http://www.scriptanews.it/tag/mentalismo/" class="ctc-tag tag-link-1940" title="8 topics" rel="tag" style="font-size: 8.7368421052632pt;">mentalismo</a>
<a href="http://www.scriptanews.it/tag/nicole-fedele/" class="ctc-tag tag-link-2138" title="9 topics" rel="tag" style="font-size: 9.1052631578947pt;">Nicole Fedele</a>
<a href="http://www.scriptanews.it/tag/palazzo-frisacco/" class="ctc-tag tag-link-2220" title="12 topics" rel="tag" style="font-size: 10.210526315789pt;">Palazzo Frisacco</a>
<a href="http://www.scriptanews.it/tag/paluzza/" class="ctc-tag tag-link-2229" title="10 topics" rel="tag" style="font-size: 9.4736842105263pt;">Paluzza</a>
<a href="http://www.scriptanews.it/tag/parapendio/" class="ctc-tag tag-link-2244" title="10 topics" rel="tag" style="font-size: 9.4736842105263pt;">parapendio</a>
<a href="http://www.scriptanews.it/tag/pordenonelegge/" class="ctc-tag tag-link-2375" title="7 topics" rel="tag" style="font-size: 8.3684210526316pt;">Pordenonelegge</a>
<a href="http://www.scriptanews.it/tag/presentazione-libro/" class="ctc-tag tag-link-2407" title="8 topics" rel="tag" style="font-size: 8.7368421052632pt;">presentazione libro</a>
<a href="http://www.scriptanews.it/tag/scuola-media-statale-gian-francesco-da-tolmezzo/" class="ctc-tag tag-link-2704" title="7 topics" rel="tag" style="font-size: 8.3684210526316pt;">scuola media statale Gian Francesco da Tolmezzo</a>
<a href="http://www.scriptanews.it/tag/terremoto-friuli/" class="ctc-tag tag-link-2925" title="7 topics" rel="tag" style="font-size: 8.3684210526316pt;">terremoto friuli</a>
<a href="http://www.scriptanews.it/tag/treppo-carnico/" class="ctc-tag tag-link-3030" title="17 topics" rel="tag" style="font-size: 12.052631578947pt;">treppo carnico</a>
<a href="http://www.scriptanews.it/tag/verzegnis/" class="ctc-tag tag-link-3143" title="42 topics" rel="tag" style="font-size: 21.263157894737pt;">verzegnis</a></div></div>		</div>
		
		<div class="info">
			<a href="http://www.scriptanews.it/" title="Scriptanews.it &#8211; Notizie ed informazione in Carnia">
			Scriptanews.it &#8211; Notizie ed informazione in Carnia</a> 
			Powered by <a href="http://www.wordpress.org">WordPress</a> and theme by	 <a href="http://gazpo.com/" title="gazpo.com">gazpo.com</a>.		
		</div>
	</div>	
</div><!-- /footer -->
</div><!-- /wrapper -->
<script type='text/javascript' src='http://www.scriptanews.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.scriptanews.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.scriptanews.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.scriptanews.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.scriptanews.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.scriptanews.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.scriptanews.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://www.scriptanews.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.scriptanews.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scriptanews.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.scriptanews.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>



<!-- Starting Icon Display Code For Social Media Icon From Acurax International www.acurax.com -->
<div id='divBottomRight' style='text-align:center;'><a href='https://it-it.facebook.com/scriptanews/' target='_blank'  title='Visit Us On Facebook'><img src='http://www.scriptanews.it/wp-content/plugins/floating-social-media-icon/images/themes/22/facebook.png' style='border:0px;' alt='Visit Us On Facebook' height='32px' width='32px' /></a><a href='https://www.youtube.com/user/lucoral' target='_blank'  title='Visit Us On Youtube'><img src='http://www.scriptanews.it/wp-content/plugins/floating-social-media-icon/images/themes/22/youtube.png' style='border:0px;' alt='Visit Us On Youtube' height='32px' width='32px' /></a><a href='http://www.scriptanews.it/feed/' target='_blank'  title='Check Our Feed'><img src='http://www.scriptanews.it/wp-content/plugins/floating-social-media-icon/images/themes/22/feed.png' style='border:0px;' alt='Check Our Feed' height='32px' width='32px' /></a></div>
<!-- Ending Icon Display Code For Social Media Icon From Acurax International www.acurax.com -->





<!-- Starting Javascript For Social Media Icon From Acurax International www.acurax.com -->
	<script type="text/javascript">
	var ns = (navigator.appName.indexOf("Netscape") != -1);
	var d = document;
	var px = document.layers ? "" : "px";
	function JSFX_FloatDiv(id, sx, sy)
	{
		var el=d.getElementById?d.getElementById(id):d.all?d.all[id]:d.layers[id];
		window[id + "_obj"] = el;
		if(d.layers)el.style=el;
		el.cx = el.sx = sx;el.cy = el.sy = sy;
		el.sP=function(x,y){this.style.left=x+px;this.style.top=y+px;};
		el.flt=function()
		{
			var pX, pY;
			pX = (this.sx >= 0) ? 0 : ns ? innerWidth : 
			document.documentElement && document.documentElement.clientWidth ? 
			document.documentElement.clientWidth : document.body.clientWidth;
			pY = ns ? pageYOffset : document.documentElement && document.documentElement.scrollTop ? 
			document.documentElement.scrollTop : document.body.scrollTop;
			if(this.sy<0) 
			pY += ns ? innerHeight : document.documentElement && document.documentElement.clientHeight ? 
			document.documentElement.clientHeight : document.body.clientHeight;
			this.cx += (pX + this.sx - this.cx)/8;this.cy += (pY + this.sy - this.cy)/8;
			this.sP(this.cx, this.cy);
			setTimeout(this.id + "_obj.flt()", 40);
		}
		return el;
	}
	jQuery( document ).ready(function() {
	JSFX_FloatDiv("divBottomRight", -170, -55).flt();
	});
	</script>
	<!-- Ending Javascript Code For Social Media Icon From Acurax International www.acurax.com -->


</body>
</html>
<!-- Theme by gazpo.com -->